C9でDxtory

2.0.119は問題なし

2.0.120以降のバージョンはxigncodeに弾かれます